
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">
<head>
	<title>Legislative Reference Library of Texas: Bills Effective on January 1, 2018</title>
	
	
	
	<meta name="robots" content="index,follow" />
	
	<meta name="title" content="Legislative Reference Library of Texas: Bills Effective on January 1, 2018" />
	<meta name="description" content="What's new at the Legislative Reference Library of Texas: Bills Effective on January 1, 2018" />
	<meta name="keywords" content="" />
	
	
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
 	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full" />
 
	<style type="text/css">
	@import "http://www.lrl.state.tx.us/whatsNew/client/includes/styles/style-lrl.css";
	@import "http://www.lrl.state.tx.us/whatsNew/client/includes/styles/header-lrl.css";
	@import "http://www.lrl.state.tx.us/whatsNew/client/includes/styles/content-lrl.css";
	@import "http://www.lrl.state.tx.us/whatsNew/client/includes/styles/leftsidebar_lrl.css";
	</style>
    
     
    <link rel="stylesheet" type="text/css" href="/nav.css" />
    <style>
	#dropdownmenu {
	position: absolute;
  	left: 0px;
  	top: 140px;
	/*width:100%;
  	height: 23px;
	background-color:#92AEEC;
	background-image:url('./images/navBG.gif');
	background-repeat:repeat-x;
	overflow:auto;*/
} 
	</style>
     <script type="text/javascript" src="/dropdowntabs.js">
  /***********************************************
  * Drop Down Tabs Menu- (c) Dynamic Drive DHTML code library (www.dynamicdrive.com)
  * This notice MUST stay intact for legal use
  * Visit Dynamic Drive at http://www.dynamicdrive.com/ for full source code
  ***********************************************/
  </script>
  
  
	
	<!--[if lte IE 6]>
	<style type="text/css" media="all">@import "http://www.lrl.state.tx.us/whatsNew/client/includes/stylesie6.css";</style>
	<style type="text/css"> 
	.code{ 
		overflow:visible;
		overflow-x:auto;
		overflow-y:hidden;
		padding-bottom:15px;
	} 
	</style>
	<![endif]-->
	
	<script src="http://www.lrl.state.tx.us/whatsNew/client/includes/jquery.min.js" type="text/javascript"></script>
	<script src="http://www.lrl.state.tx.us/whatsNew/client/includes//jquery.arclite.js" type="text/javascript"></script>
	<script type="text/javascript">
	function launchComment(id) {
		cWin = window.open("http://www.lrl.state.tx.us/whatsNew/client/addcomment.cfm?id="+id,"cWin","width=550,height=700,menubar=yes,personalbar=no,dependent=true,directories=no,status=yes,toolbar=no,scrollbars=yes,resizable=yes");
	}
	function launchCommentSub(id) {
		cWin = window.open("http://www.lrl.state.tx.us/whatsNew/client/addsub.cfm?id="+id,"cWin","width=550,height=350,menubar=yes,personalbar=no,dependent=true,directories=no,status=yes,toolbar=no,scrollbars=yes,resizable=yes");
	}
	
	</script>


    <!--Google Charts loader-->
	<script type="text/javascript" src="https://www.google.com/jsapi"></script>
    
   
    

    	
</head>

<body onLoad="if(top != self) top.location.replace(self.location.href);">
<div id="page">
  <div id="banner">
  
    


<div id="headerAllLevels"><img src="/images/top_modified.jpg" width="660" height="140" border="0" usemap="#top" id="top" alt="" align="left" />
	
	
	<img src="/images/nonlocal_links.gif" width="200" height="22" border="0" id="nonlocal" usemap="#nonlocal" alt="" align="right" />
    
<map name="top" id="topmap">
<area shape="rect" coords="0,0,655,135" href="/index.cfm" alt="Legislative Reference Library of Texas" title="Legislative Reference Library of Texas" />
</map>

<map name="nonlocal" id="nonlocalmap">
<area shape="rect" coords="0,0,114,18" href="/library/index.cfm" title="About the library" alt="About the library" />
<area shape="rect" coords="118,0,193,18" href="/siteindex.cfm" title="Site Index" alt="Site Index" />
</map>
	
</div>

<div id="printHead">
<p><span class="phead">Legislative Reference Library of Texas</span><br /><span class="printTag">your partner in legislative research</span></p>
</div>





 


  












    <div id="dropdownmenu" style="width:100%;"> <a style="padding-left:40px;" href="/currentIssues/index.cfm" rel="dropMenu1"><img src="/images/currentIssues.gif" width="123" height="23" border="0"  title="" alt="Current Issues"/></a><img src="/images/navBG.gif" width="13" height="23" title="" alt=" "/><a href="/legis/index.cfm" rel="dropMenu2"><img src="/images/legislation.gif" width="93" height="23" border="0"  title="" alt="Legislation"/></a><img src="/images/navBG.gif" width="13" height="23"  title="" alt=" "/><a href="/legeLeaders/index.cfm" rel="dropMenu3"><img src="/images/legeLeaders.gif" width="167" height="23" border="0"  title="" alt="Legislators &amp; Leaders"/></a><img src="/images/navBG.gif" width="12" height="23"  title="" alt=" " /><a href="/sessions/index.cfm" rel="dropMenu4"><img src="/images/sessions.gif" width="81" height="23" border="0"  title="" alt="Legislative Sessions"/></a><img src="/images/navBG.gif" width="13" height="23"  title="" alt=" "/><a href="/committees/index.cfm" rel="dropMenu5"><img src="/images/committees.gif" width="102" height="23" border="0"  title="" alt="Committees"/></a><img src="/images/navBG.gif" width="12" height="23"  title="" alt=" "/><a href="/collections/index.cfm" rel="dropMenu6"><img src="/images/collections.gif" width="95" height="23" border="0"  title="" alt="Collections"/></a><img src="/images/navBG.gif" width="12" height="23"  title="" alt=" "/><a href="/genInfo/index.cfm" rel="dropMenu7"><img src="/images/genInfo.gif" width="164" height="23" border="0"  title="" alt="General Information"/></a></div>


    
    <div id="dropMenu1" class="dropMenuDiv1">
    	<a href="/currentIssues/clips/lrlhome.cfm">Legislative clips</a>
       	<a href="/currentIssues/clips/archiveSearch.cfm">Legislative clips archive</a>
       	<a href="/currentIssues/newsMedia.cfm">Texas media links</a>
        <a href="/currentIssues/ca/lrlhome.cfm">Current articles</a>
        <a href="/currentIssues/journals.cfm">Texshare databases</a>
        <a href="/currentIssues/newbooks.cfm">New books</a>
       	<a href="/currentIssues/nn/lrlhome.cfm">New &amp; Noteworthy</a>
    </div>
    
    <div id="dropMenu2" class="dropMenuDiv2">
    	<a href="/legis/billSearch/index.cfm">Legislative Archive System</a>
      	
       	
        <a href="/legis/isaf/lrlhome.cfm">Index to Sections Affected</a>
      	<a href="/legis/conferencecommitteereports.cfm">Conference committee reports</a>
       	<a href="/legis/ConstAmends/index.cfm">Constitutional amendments</a>
        
      	<a href="/legis/Vetoes/lrlhome.cfm">Vetoes</a>
       	
      
      <a href="/legis/budget.cfm">State budget</a>
      <a href="/legis/redistricting/lrlhome.cfm">Redistricting information</a>
      <a href="/legis/signedCopies.cfm">Signed copies of bills</a>
      <a href="/legis/revisorsNotes.cfm">Statutory revision</a>
        <a href="/legis/TexasLawTimeLine.cfm">Texas law timeline</a>
        <a href="/legis/waterTimeLine.cfm">Water law timeline</a>
        <a href="/legis/statuteCurrentVersions.cfm">Statute publication dates</a>
       	<a href="/legis/legIntent/legIntent.cfm">Legislative intent guide</a>
    </div>
 
    <div id="dropMenu3" class="dropMenuDiv3">
       	<a href="/legeLeaders/members/lrlhome.cfm">Texas Legislators: Past &amp; Present</a>
        <a href="/legeLeaders/governors/search.cfm">Governors of Texas</a>
       	
       	<a href="/legeLeaders/leadership/search.cfm">Lt. Governors and Speakers</a>
        <a href="/legeLeaders/members/presprotem.cfm">Senate Presidents Pro Tempore</a>
        <a href="/legeLeaders/members/seniority.cfm">Senate &amp; House seniority</a>
        <a href="/legeLeaders/members/memberStatistics.cfm">Member statistics</a>
       	<a href="/legeLeaders/ceo/index.cfm">Chief Elected Officials</a>
        <a href="/legeLeaders/members/twitterDirectory.cfm">Texas legislators on Twitter</a>
        
    </div>
 
	<div id="dropMenu4" class="dropMenuDiv4">
    	<a href="/sessions/sessionYears.cfm">Sessions and years</a>
       	<a href="/sessions/billStatistics.cfm">Bill statistics</a>
       	<a href="/sessions/memberStatistics.cfm">Member statistics</a>
        <a href="/sessions/effDates/billsEffective85.cfm">Bill effective dates</a>
       	<a href="/sessions/sessionDeadlines.cfm">Legislative deadlines</a>
        <a href="/sessions/sessionSummaries.cfm">Session summaries</a>
       	<a href="/sessions/specialSessions/index.cfm">Special sessions</a>
        <a href="/sessions/stafflists.cfm">Legislative staff lists</a>
    </div>

    <div id="dropMenu5" class="dropMenuDiv5">
    	<a href="/committees/cmteCalendars/cmteMeetings.cfm?today=yes">Today's meetings</a>
      	<a href="/committees/cmteCalendars/cmteMeetings.cfm">Meetings by date</a>
        <a href="/committees/Standingcmtes.cfm">Standing committees</a>
        <a href="/committees/cmtes.cfm?from=session">Committees by session</a>
        <a href="/committees/cmteSearch.cfm">Committee search</a>
        <a href="/committees/lrlhome.cfm">Legislative reports</a>
        <a href="/committees/minutesSearch.cfm">Committee minutes</a>
        <a href="/committees/cmteappt.cfm">Standing committee appointments</a>
    </div>
    
    <div id="dropMenu6" class="dropMenuDiv6">
    	<a href="http://lrlcatalog.lrl.state.tx.us">Library catalog</a>

        <a href="/collections/journals/journals.cfm">House &amp; Senate Journals</a>
       	<a href="/collections/rulesandprecedents.cfm">House &amp; Senate Rules</a>
        <a href="/collections/parliamentary_Resources.cfm">Parliamentary resources</a>
       	<a href="/collections/sessionlaws.cfm">General and Special Laws of Texas</a>        
        <a href="/collections/oldcodes.cfm">Codes of 1856</a>
        <a href="/collections/Paschal.cfm">Paschal's Digest</a>       
        <a href="/collections/PenalCodeIntro.cfm">Penal Code revision research guide</a>
        <a href="/collections/CriminalProcedureIntro.cfm">Code of Criminal Procedure guide</a>
        <a href="/collections/DTPA/lrlhome.cfm">Deceptive Trade Practices Act</a>
        <a href="/collections/impeachment.cfm">Impeachment of O.P. Carrillo</a>
        <a href="/collections/inaugural.cfm">Gubernatorial inauguration materials</a>
        <a href="/collections/WaterResourcesResearchGuide_February2014.pdf">Water resources research guide</a>
        <a href="/collections/schoolFinance/lrlhome.cfm">School finance litigation archive</a>
    </div>
    
    <div id="dropMenu7" class="dropMenuDiv7">
       	<a href="/genInfo/FAQ.cfm">Frequently Asked Questions</a>
        <a href="/genInfo/ContactLeg.cfm">Contacting your legislator</a>
        <a href="/genInfo/BillStatus.cfm">Texas bill status</a>
        <a href="/genInfo/stateAgencies.cfm">State agency hotlines &amp; citizen &nbsp;&nbsp;assistance</a>
        <a href="/genInfo/LegProcess.cfm">Texas legislative agencies &amp; &nbsp;&nbsp;process</a>
        <a href="/genInfo/otherLibraries.cfm">Other libraries</a>
        <a href="/genInfo/publicPolicy.cfm">Public policy resources</a>
       	
       
        
        
    </div>
    

	<script type="text/javascript">
		//SYNTAX: tabdropdown.init("menu_id", [integer OR "auto"])
		tabdropdown.init("dropdownmenu", [7])
	</script>


   
  </div>
	<div id="content">
		<div id="blogText">
        
		<p class="breadTrail"><a href="/index.cfm" class="breadTrail">LRL Home</a> - <a href="/WhatsNew/client/index.cfm?directory=WhatsNew/client" class="breadTrail">Points of Interest<!---What's New---></a>  -  Bills Effective on January 1, 2018</p> 
	<script src="http://www.lrl.state.tx.us/whatsNew/client/includes/swfobject_modified.js" type="text/javascript"></script>
	
        
        

<!-- Add jQuery library -->
<script type="text/javascript" src="http://code.jquery.com/jquery-latest.min.js"></script>

<!-- Add mousewheel plugin (this is optional) -->
<script type="text/javascript" src="/../../js/fancyBox/lib/jquery.mousewheel-3.0.6.pack.js"></script>

<!-- Add fancyBox -->
<link rel="stylesheet" href="/../../js/fancyBox/source/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
<script type="text/javascript" src="/../../js/fancyBox/source/jquery.fancybox.pack.js?v=2.1.5"></script>

<script type="text/javascript">
	$(document).ready(function() {
		$(".fancybox").fancybox();
	});
</script>


            <div class="post">
             <div class="post-header">
              <h3 class="post-title"><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/2017/12/28/Bills-Effective-on-January-1-2018">Bills Effective on January 1, 2018</a></h3>

              <p class="post-date">
			   <span class="month">Dec</span>
               <span class="day">28</span>
              </p>
              <p class="post-author">
               <span class="info">posted by <a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/postedby/TexasLRL">TexasLRL</a> in 
			   	<a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/Legislation">Legislation</a> 
                
                <!-- AddThis Button BEGIN -->
				<a href="http://www.addthis.com/bookmark.php?v=250" onmouseover="return addthis_open(this, '', 'http%3A%2F%2Fwww%2Elrl%2Estate%2Etx%2Eus%2FwhatsNew%2Fclient%2Findex%2Ecfm%2F2017%2F12%2F28%2FBills%2DEffective%2Don%2DJanuary%2D1%2D2018', 'Legislative%20Reference%20Library%20of%20Texas')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img  src="http://s7.addthis.com/static/btn/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0;float:right;"/></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub=xa-4a20091556eefead"></script>
				<!-- AddThis Button END -->
				</span>
              </p>
             </div>
             <div class="post-content clearfix">
					<p><div>
<div>
<div>On January 1, 2018,&nbsp;<a href="http://www.capitol.state.tx.us/Reports/Report.aspx?LegSess=85R&amp;ID=effectivejan1">26 bills that passed during the regular session of the 85th Legislature</a>&nbsp;will take effect.&nbsp;<a href="http://www.lrl.texas.gov/sessions/effDates/billsEffective85.cfm#January18">Eight additional bills</a>&nbsp;have sections that will go into effect on January 1.&nbsp;</div></p><p><div>&nbsp;</div></p><p><div>Additionally, one bill that passed during the&nbsp;<a href="http://www.lrl.texas.gov/sessions/effDates/billsEffective84.cfm#January18">84th Legislature</a>&nbsp;will take effect on January 1.</div></p><p><div>&nbsp;</div></p><p><div>To keep up with new laws throughout the year, check the Library&#39;s list of&nbsp;<a href="http://www.lrl.texas.gov/sessions/effDates/billsEffective85.cfm">bill effective dates</a>.</div>
</div>
</div></p>

					
					

					<p class="post-metadata">
					This entry was posted on December 28, 2017 at 9:00 AM and has received 437 views. 
           
        
        
					<a href="http://www.lrl.state.tx.us/whatsNew/client/print.cfm?id=2E611EAA-BC77-CB79-6F43A411100EF004" rel="nofollow">Print this entry.</a> 
					</p>


             </div>
            </div>

		
		</div>
       
    </div>
	<div id="menu">
    <div id="leftNavheader" style="font-size:15px;margin-top: 15px;margin-left:9px;font-weight:bold;">Points of Interest</div>
		

            <div class="box">
             <div class="titlewrap"><h4><span>RSS</span></h4></div>

             <div class="wrapleft">
              <div class="wrapright">
               <div class="tr">
                <div class="bl">
                 <div class="tl">
                  <div class="br the-content">
				  
	
	<p class="center">
	<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full" rel="noindex,nofollow"><img src="http://www.lrl.state.tx.us/whatsNew/client/images/rssbutton.gif" border="0" /></a><br />
	</p>
	
                  </div>
                 </div>
                </div>
               </div>
              </div>
             </div>

            </div>
	

            <div class="box">
             <div class="titlewrap"><h4><span>Archives by Subject</span></h4></div>

             <div class="wrapleft">
              <div class="wrapright">
               <div class="tr">
                <div class="bl">
                 <div class="tl">
                  <div class="br the-content">
				  
	<a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/Alcohol" title="Alcohol RSS">Alcohol (1)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=DD0D37E3-9E31-BDF4-86913B6A5CA79CEF" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/Bills-in-the-News" title="Bills in the News RSS">Bills in the News (16)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=BEEF70DE-EC78-FBE4-2DFB55C40EF1C34D" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/Christmas" title="Christmas RSS">Christmas (4)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=C09B87AE-0E68-C2E7-9251B04E7FD12EEA" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/Committees" title="Committees RSS">Committees (1)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=A057F056-09A9-B331-87C16723A90D8A23" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/Concealed-weapons" title="Concealed weapons RSS">Concealed weapons (1)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=76E128BF-C3F2-7C6C-E1AD4EF17751E7FB" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/Conference-Committees" title="Conference Committees RSS">Conference Committees (3)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=F90E6551-E80F-41AE-F1B5C582C194DDA3" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/Court-cases" title="Court cases RSS">Court cases (5)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=C03CC678-C6D4-05D7-8A2E2600B74362A2" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/Criminal-Justice" title="Criminal Justice RSS">Criminal Justice (1)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=A4D355D6-99C1-F297-25DED762AC664707" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/Current-Articles" title="Current Articles RSS">Current Articles (7)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=7F6871F8-B6FC-AD55-24A9BE968662DAFE" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/Distracted-Driving" title="Distracted Driving RSS">Distracted Driving (1)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=72F7D1F1-CECC-01DA-A3694C4438574C62" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/Fireworks" title="Fireworks RSS">Fireworks (1)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=BCCEEC86-906A-7E64-E090F4562D4243CD" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/Governor" title="Governor RSS">Governor (9)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=CF88CD24-C77F-0F27-1E41C07733C91506" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/Impeachment" title="Impeachment RSS">Impeachment (2)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=15845633-EA64-77B9-247BCE160B130978" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/Interesting-documents" title="Interesting documents RSS">Interesting documents (7)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=9E76CBA9-D2D8-9AFF-2E152D9D535CAD71" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/Interim-hearings" title="Interim hearings RSS">Interim hearings (150)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=3EF7AC49-A501-8EA9-FA2606D4C45AB748" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/Interim-reports" title="Interim reports RSS">Interim reports (9)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=F0242D88-00F0-6E1A-AC5F758FC265C32B" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/Legislation" title="Legislation RSS">Legislation (92)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=EC39D044-F0E7-B5EA-271621EF541DD9AD" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/Legislative-process" title="Legislative process RSS">Legislative process (80)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=58E3532B-AE78-83AD-36CB721633A28212" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/LRL-news" title="LRL news RSS">LRL news (37)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=9A239E75-CFBF-21EF-2EB8DA17304030B0" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/Lt-Governor" title="Lt. Governor RSS">Lt. Governor (2)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=0AF65F89-0046-F489-2540D5B15F1DBF2D" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/Medicaid" title="Medicaid RSS">Medicaid (2)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=5AAC9E70-9B70-65F0-44A3E72C92F68451" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/Members-of-the-Legislature" title="Members of the Legislature RSS">Members of the Legislature (25)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=7601E3F4-FDA6-411F-9824D274037C6DC9" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/National-Library-Week" title="National Library Week RSS">National Library Week (8)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=F3E0EACE-9461-A722-BE175EB6A04A7A78" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/New-to-our-collection" title="New to our collection RSS">New to our collection (32)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=1FC550C8-CD19-37A6-57ECEF37D1F68185" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/Nuclear-energy" title="Nuclear energy RSS">Nuclear energy (1)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=DE1F6869-EF6A-E3A3-F94348FE5ECDE8E0" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/Rainy-Day-Fund" title="Rainy Day Fund RSS">Rainy Day Fund (2)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=6DD6F46D-96C5-67C0-E1089DE2A81C0C23" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/Redistricting" title="Redistricting RSS">Redistricting (1)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=6AAEBEC0-A51C-3857-2A070BFAD61282B7" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/School-finance" title="School finance RSS">School finance (3)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=2612C141-FACB-33A1-C0FFE0BD75A04316" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/Search-tips" title="Search tips RSS">Search tips (10)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=BA33AE12-FB1D-489F-19B628C59FC62BD4" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/Speaker-of-the-House" title="Speaker of the House RSS">Speaker of the House (4)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=0D371B6D-D9A8-41CE-9F3C3A87FABDAA48" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/Special-Sessions" title="Special Sessions RSS">Special Sessions (2)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=4692906C-E147-2735-2231E73F04F57CCB" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/Sunset-review" title="Sunset review RSS">Sunset review (6)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=B5BFF3F4-9F54-74FB-11640750D008A7DD" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/Texas-Constitution" title="Texas Constitution RSS">Texas Constitution (1)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=76A8BF54-B793-EB5D-A2B3B6A342482D33" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/Texas-history" title="Texas history RSS">Texas history (26)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=59CA603E-A776-D423-3BC69BE64B762F69" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/Texas-Treasures" title="Texas Treasures RSS">Texas Treasures (3)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=C41F6161-03A3-EBDD-A51A7F57AA7B8588" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/Twitter" title="Twitter RSS">Twitter (1)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=811A1FE4-C6E8-A6A0-26A38625B9EE6E17" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/TxLege-Terms" title="TxLege Terms RSS">TxLege Terms (2)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=104512F7-BCB9-5C59-CEF67E7369C0B9EC" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/TxLege-Trivia" title="TxLege Trivia RSS">TxLege Trivia (1)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=06932F52-02DF-6E3B-20F80E02AB5DA432" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/Vetoes" title="Vetoes RSS">Vetoes (2)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=3200A6AE-EF21-C2F4-8CC9398D02FB0B5D" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/Voter-ID" title="Voter ID RSS">Voter ID (1)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=9C02CC45-EFF3-6596-ADED9B9295C6CB0D" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/Water-auxiliary-laws" title="Water auxiliary laws RSS">Water auxiliary laws (1)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=927AF497-C2FA-A567-6595EFA4E2604C65" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/Water-planning" title="Water planning RSS">Water planning (4)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=EA832EDE-C3D6-F5AA-E7C15D07FEDC6BA4" rel="noindex,nofollow">RSS</a>]<br /><a href="http://www.lrl.state.tx.us/whatsNew/client/index.cfm/Week-in-review" title="Week in review RSS">Week in review (344)</a> [<a href="http://www.lrl.state.tx.us/whatsNew/client/rss.cfm?mode=full&amp;mode2=cat&amp;catid=5CA8F07A-CE73-1F82-88F423E31612CAB1" rel="noindex,nofollow">RSS</a>]<br />
                  </div>
                 </div>
                </div>
               </div>
              </div>
             </div>

            </div>
	
     
        <div class="footerHeader"> <a href="http://blogcfc.riaforge.org">BlogCFC</a> was created by <a href="http://www.coldfusionjedi.com">Raymond Camden</a>. <br />This blog is running version 5.9.8.002.<br /> </div>
		&nbsp;
		
		</div>		
        &nbsp;
</div>
</body>

</html>
